Freezone S'inscrire

036 - Ciné Polar


Catégorie 03 - Cinéma , publié le 12 octobre 2000 à 10h02 par Vincent Barrier
Ciné Polar
Canal 36

Tarif : Pack Ciné (2.99€), Pack AB (5.99€), Pack Ciné Choc (9.99€) ou Tout AB (11.99€)

Catégorie : Cinéma



Présentation de la chaîne




COMMENTAIRES DES LECTEURS (13)
Posté le 15 octobre 2006 à 20h31
Bonjour, Bien qu'étant abonné à votre chaîne, et malgré MAJ de la playlist et reboots successifs des 2 freebox, aucun moyen de regarder ciné polar sur le PC. Quesaco ? Notez que le maintien de mon abonnement dépendra de la mise à dsposition de votre chaîne sur l'ordi... Merci d'avance.
Posté le 29 août 2009 à 19h59

Mettre le logo sur tout les programmesEn pleurs

Posté le 18 décembre 2011 à 22h34

Bonjour, Toujours pas de son sur Cinépolar : des nouvelles ? Merci

Posté le 23 décembre 2011 à 21h37

pour avoir le son sur ciné polar, il faut aller dans "mode vidéo" et sélectionner "bas débit". Moi ça marche! Bonne chance!

Posté le 06 mai 2012 à 21h40

Bonsoir, cela fait disons une semaines que je reçois CINE POLAR à la façon des film de Charlots, je m'explique, les  films passent avec des micros coupures toutes les 4 secondes qui durent à peu près le même temps. J'ai donc fait toutes les manipulations possibles ainsi que réinitialisée  la free box le boitier adsl, mais aucun résultats si cela continu, je me désabonne, puisque Ciné FX, TCM et ACTION fonctionne très bien.

      Dans l'attente de vous lire, C.Thomassin

Posté le 10 mai 2012 à 19h53

Même problème que 1aih172d... Ciné Polar (et seulement cette chaîne) est devenu impossible à regarder : les films sont diffusés en saccadé, ce qui est particulièrement énervant ! Ce problème est-il temporaire ?  Aura-t-on enfin des informations précises quant à la reprise normale du service ?  Doit-on se désabonner car cette situation est destinée à durer  ? Merci à Free de nous tenir informés !

Posté le 19 mai 2012 à 02h06

Moi aussi j'ai depuis quelque temps un probleme de son et image avec ciné polar. Toutes les 10 s il y arret pendant 1 ou 2 s et ca repart. Toutes les autres chaines passent sans probleme. Je suis connecté avec cable ethernet. Le DSLAM est a 700 m. Du mode Patate je suis passé au mode par defaut et aucun changement n'est apparu . J'ai fait plusieurs reboot du boitier ADSL comme de celui de la télé. Aujourd'hui ca a super bien marché pendant plus d'une heure et puis c'est revenu.....

Posté le 30 mai 2012 à 11h27

Je viens de trouver la solution. Utiliser la touche info de la commande, puis se brancher sur video:

Ensuite passer de "auto" à standard". C&aé marche, mais je ne sais pas pourquoi.


audi100
Envoyer message
 
1 points
Posté le 17 septembre 2012 à 09h37

Bien que cette discussion date un peu, je me permets d'ajouter mon commentaire.

Moi aussi, j'ai ce problème de CINE POLAR qui freeze toutes les 10 secondes environ.

C'est très agaçant, d'autant plus que c'est la chaîne que je regarde le plus (ça marchait bien au début). Toutes les autres chaînes fonctionnent bien. J'ai un débit de 13Mb/s, et je suis certain que le problème ne vient pas de chez moi. D'ailleurs, le nombre de posts du même problème sur ce forum le confirme.

Quelqu'un aurait-il trouvé une solution ?

Posté le 21 septembre 2012 à 20h15

Bonjour,

Même problème chez moi. Résolu en mettant la chaine CinéPolar sur mode video "standard" après avoir appuyé sur la touche info. Attention, il semble que le mode standard corresponde à "bas débit" et inversement !!!

Il faudrait vraiment que free et Ab règlent ce problème !!! car l'image en bas débit n'est pas terrible !!!

Posté le 28 octobre 2012 à 18h30

J'ai adopté la solution proposée par philboul et pour l'instant, ça marche. Tout de même, après un court moment de répit, cela fait plusieurs mois que ce problème récurrent attend une solution... et que, par contre, les usagers continuent à payer leur abonnement ... Déçu

Posté le 29 octobre 2012 à 20h28

Bravo philboul !  La solution du mode standard a l'air de fonctionner chez moi aussi !


bob
Posté le 05 novembre 2012 à 13h37

oui, il faudrait que free règle le problème car l'image en standart que j'ai utilisé des le debut des coupures est quand m^me merdique, ou alors il faut se plaindre à AB production ?

INSERER UN COMMENTAIRE

Cinq consignes avant de réagir :

  • Rester dans le cadre de l'article. Pour des discussions plus générales, vous pouvez utiliser nos forums.
  • Développer son argumentation. Les messages dont le seul but est de mettre de l'huile sur le feu seront modifiés ou effacés sans préavis par la rédaction.
  • Respecter les acteurs de l'informatique et les autres lecteurs. Les messages agressifs, vulgaires, haineux, etc. seront modifiés ou effacés sans préavis par la rédaction.
  • Pour toute remarque concernant le contenu de l'article, pour nous signaler une erreur, une faute d'orthographe, une omission, merci de nous contacter exclusivement par e-mail.
  • Relisez-vous, n'abusez pas des majuscules et profitez de l'aide du navigateur en activant la correction orthographique

Vous devez créer un compte Freezone et être connecté afin de pouvoir poster un commentaire.

Quelle a été la plus grande innovation de Free en 15 ans ?