Freezone S'inscrire

Boitier HD, bloqué sur le message : "Reseau" ou "Freebox" ?


Catégorie Brèves , publié le 18 mai 2006 à 18h57 par Vincent Barrier

Si votre Boîtier TV bloque sur le message « Freebox » ou « Reseau » au lieu d’afficher les chaînes, il peut s’agir d’un problème de mise à jour. Il est donc conseillé de faire un hard reboot du boitier HD. Pour ce faire :

- Branchez votre boitier HD en ethernet (obligatoire).

- Débranchez électriquement votre boitier HD.

- Appuyez sur le bouton du milieu du boitier HD.

- Rebranchez le boitier HD tout en restant appuyé sur ce bouton.

- Attendez que la diode rouge s’allume avant de relacher le bouton.

La séquence d’initialisation et de mise à jour recommencera à zéro.


COMMENTAIRES DES LECTEURS (401)
Afficher les 396 premiers commentaires...
Posté le 16 novembre 2014 à 21h18

Bonjour j'ai le même problème que Stef. Ma box boîtier light blanc qui est sur ma seconde tv reste bloquée sur reseau, je ne peux plus l éteindre... Mes freeplog sont bien en vert, connectés. Merci de votre aide 

Posté le 20 novembre 2014 à 18h49

pour la feebox crystal j'avais le meme probleme

il faut faire cette manip: debrancher l alim, maintenir la touche Power sur la telecommande en rebranchant le player, a l affichage Firmware relancher le bouton.

Posté le 11 décembre 2014 à 23h43

Cool quote @nemot : "pour la feebox crystal j'avais le meme probleme

il faut faire cette manip: debrancher l alim, maintenir la touche Power sur la telecommande en rebranchant le player, a l affichage Firmware relancher le bouton."

ça a marchééééééééééééééé !!!! Thanks ::::::)))))))))))))

Posté le 27 décembre 2014 à 13h40

j ai teste le debranchement de le decodeur et rebrancher en maintenant la touche power !!! et maintenant ça bloque sur etape 2!!!!Criant

Posté le 27 janvier 2015 à 20h17

@nemot ! Parfait, ça marche !! Merci.

Je cite: "Il faut faire cette manip': débrancher l'alimentation de la box TV, maintenir la touche Power de la télécommande en rebranchant l'alimentation, et, à l'affichage de "Firmware", relâcher le bouton."

Posté le 13 mai 2015 à 22h36
yenamarre a écrit
j ai teste le debranchement de le decodeur et rebrancher en maintenant la touche power !!! et maintenant ça bloque sur etape 2!!!!

Et ? Quoi faire ? car moi aussi !!!!!

INSERER UN COMMENTAIRE

Cinq consignes avant de réagir :

  • Rester dans le cadre de l'article. Pour des discussions plus générales, vous pouvez utiliser nos forums.
  • Développer son argumentation. Les messages dont le seul but est de mettre de l'huile sur le feu seront modifiés ou effacés sans préavis par la rédaction.
  • Respecter les acteurs de l'informatique et les autres lecteurs. Les messages agressifs, vulgaires, haineux, etc. seront modifiés ou effacés sans préavis par la rédaction.
  • Pour toute remarque concernant le contenu de l'article, pour nous signaler une erreur, une faute d'orthographe, une omission, merci de nous contacter exclusivement par e-mail.
  • Relisez-vous, n'abusez pas des majuscules et profitez de l'aide du navigateur en activant la correction orthographique

Vous devez créer un compte Freezone et être connecté afin de pouvoir poster un commentaire.

Etes-vous abonnés à la Freebox Mini 4K ?